Search found 8 matches

by kenem
29 Sep 2013, 08:52
Forum: Support Requests
Topic: Two columns, 1 left, 1 right not working
Replies: 4
Views: 2230

Re: Two columns, 1 left, 1 right not working

Hi Colin,

Thanks for your last response. I apologize I thought it was Sayontan that was answering me and didn't look close enough to see it wasn't the case. Thanks

Kenji
by kenem
28 Sep 2013, 08:58
Forum: Support Requests
Topic: Two columns, 1 left, 1 right not working
Replies: 4
Views: 2230

Re: Two columns, 1 left, 1 right not working

Hello Sayontan, I've updated everything, both WP and Suffusion, and I still can't get the two columns to show up. I had this same problem a long time ago and you had explained to me that I needed to go into one of the settings and change it. You had told me that it was a some sort of obscure setting...
by kenem
15 Sep 2013, 04:16
Forum: Support Requests
Topic: Two columns, 1 left, 1 right not working
Replies: 4
Views: 2230

Two columns, 1 left, 1 right not working

Hello, After my last wordpress update on one of my blogs my settings for two columns, 1 left, 1 right stopped working. My settings are set for two columns but, I can't get it to display. My blog is: http://www.pate-argent.com . I have 3 other blogs that have the exact same settings as the above webs...
by kenem
11 Dec 2010, 09:00
Forum: Bug Reports
Topic: 3.6.6 suffusion visual effects
Replies: 27
Views: 18283

Re: 3.6.6 suffusion visual effects

Can somebody please explain what it is that we're supposed to be changing in the admin css file? Everyone keeps talking about it but there is no explanation as what new parameters need to be changed!

kenji
by kenem
27 Jan 2010, 18:11
Forum: Bug Reports
Topic: 3.0.8
Replies: 5
Views: 5336

Re: 3.0.8

I think I will try it again. Especially since the author just updated the script and says he worked out a few known bugs. What the heck, I'll give it a try, and I know that I always have backup if I run into the same problem. Take care, and thanks...

kenem
by kenem
27 Jan 2010, 17:47
Forum: Bug Reports
Topic: 3.0.8
Replies: 5
Views: 5336

Re: 3.0.8

Thanks Sayontan for getting back to me so quickly. The script worked for me and I took your advice and erased the Theme My Login plugin. Thanks again for your help.

kenem
by kenem
27 Jan 2010, 17:03
Forum: Bug Reports
Topic: 3.0.8
Replies: 5
Views: 5336

3.0.8

Hello, I upgraded to to version 3.0.8 and now I cannot login, register or change my password :cry: . The meta widget isn't working and the pages that I created in the top navigation bar for login and registering aren't working. At first, I was getting an error when I tried to login saying that my br...
by kenem
24 Jan 2010, 07:51
Forum: Bug Reports
Topic: Meta Description not showing up
Replies: 1
Views: 3255

Meta Description not showing up

Hello, When posting a new article I fill in the Meta Description information but, after posting the article and looking at the page source the Meta Description is nowhere to be found in the article. The Meta Title is there but that's it. Any ideas? I'm using WP 2.9.1 and the latest version of Suffus...