Search found 1 match

by Jovie
04 Jul 2014, 11:28
Forum: Bug Reports
Topic: NextGEN Galleries: Error in widgets screen
Replies: 1
Views: 5085

NextGEN Galleries: Error in widgets screen

I am receiving the following error after installing NEXTGEN plus in the plugins panel: Strict Standards: Declaration of Suffusion_MM_Walker_Edit::start_lvl() should be compatible with Walker_Nav_Menu::start_lvl(&$output, $depth = 0, $args = Array) in /home/nemo/public_html/wp-includes/theme.php on l...