Search found 1 match

by amboutwe
20 Apr 2015, 18:43
Forum: Bug Reports
Topic: Strict Standards Warning After Updating to JetPack v3.4.3
Replies: 4
Views: 8418

Strict Standards Warning After Updating to JetPack v3.4.3

After updating JetPack, a warning appears regarding the Suffusion theme. I understand this doesn't cause issues and is simply a warning but didn't see any reports of this error on the board recently. This post is simply an FYI for the developer. Strict Standards: Declaration of Suffusion_MM_Walker_E...